 
<!DOCTYPE html>
<html class="html" lang="de-DE" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>Wie die etablierten Parteien, allen voran die CSU, die Hysterie um vermeintliche „Reichsbürger“ anheizen und die Polizei in martialisch-verfassungswidrige Razzien hetzen &#8211; RBK</title>
<link rel="pingback" href="https://www.ralphbernhardkutza.de/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RBK &raquo; Feed" href="https://www.ralphbernhardkutza.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="RBK &raquo; Kommentar-Feed" href="https://www.ralphbernhardkutza.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="RBK &raquo; Wie die etablierten Parteien, allen voran die CSU, die Hysterie um vermeintliche „Reichsbürger“ anheizen und die Polizei in martialisch-verfassungswidrige Razzien hetzen Kommentar-Feed" href="https://www.ralphbernhardkutza.de/hysterie-um-reichsbuerger-anheizen-und-polizei-in-razzien-hetzen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ralphbernhardkutza.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.ralphbernhardkutza.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.ralphbernhardkutza.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.ralphbernhardkutza.de/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ralphbernhardkutza.de/wp-content/themes/oceanwp/assets/css/third/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='https://www.ralphbernhardkutza.de/wp-content/themes/oceanwp/assets/css/third/simple-line-icons.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.ralphbernhardkutza.de/wp-content/themes/oceanwp/assets/css/third/magnific-popup.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.ralphbernhardkutza.de/wp-content/themes/oceanwp/assets/css/third/slick.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-style-css'  href='https://www.ralphbernhardkutza.de/wp-content/themes/oceanwp/assets/css/style.min.css?ver=1.5.28' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-google-font-sarala-css'  href='//fonts.googleapis.com/css?family=Sarala%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i&#038;subset=latin&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.ralphbernhardkutza.de/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=3.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.ralphbernhardkutza.de/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.ralphbernhardkutza.de/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.ralphbernhardkutza.de/wp-content/uploads/elementor/css/global.css?ver=1539120390' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-2029-css'  href='https://www.ralphbernhardkutza.de/wp-content/uploads/elementor/css/post-2029.css?ver=1539130098' type='text/css' media='all' />
<link rel='stylesheet' id='oe-widgets-style-css'  href='https://www.ralphbernhardkutza.de/wp-content/plugins/ocean-extra/assets/css/widgets.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.ralphbernhardkutza.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.6.8'></script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/plugins/ocean-extra//includes/widgets/js/mailchimp.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/plugins/ocean-extra//includes/widgets/js/share.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.ralphbernhardkutza.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ralphbernhardkutza.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ralphbernhardkutza.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Russland wird eine inoffizielle Flugverbotszone über Syrien errichten' href='https://www.ralphbernhardkutza.de/russland-wird-inoffizielle-flugverbotszone-ueber-syrien-errichten/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.ralphbernhardkutza.de/hysterie-um-reichsbuerger-anheizen-und-polizei-in-razzien-hetzen/" />
<link rel='shortlink' href='https://www.ralphbernhardkutza.de/?p=2029' />
<link rel="alternate" type="application/json+oembed" href="https://www.ralphbernhardkutza.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ralphbernhardkutza.de%2Fhysterie-um-reichsbuerger-anheizen-und-polizei-in-razzien-hetzen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ralphbernhardkutza.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ralphbernhardkutza.de%2Fhysterie-um-reichsbuerger-anheizen-und-polizei-in-razzien-hetzen%2F&#038;format=xml" />
		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- OceanWP CSS -->
<style type="text/css">
/* General CSS */.page-header,.has-transparent-header .page-header{padding:100px 0 21px 0}.page-header .page-header-title,.page-header.background-image-page-header .page-header-title{color:rgba(51,51,51,0.9)}/* Header CSS */#site-logo #site-logo-inner,.oceanwp-social-menu .social-menu-inner,#site-header.full_screen-header .menu-bar-inner,.after-header-content .after-header-content-inner{height:76px}#site-navigation-wrap .dropdown-menu >li >a,.oceanwp-mobile-menu-icon a,.after-header-content-inner >a{line-height:76px}#site-header,.has-transparent-header .is-sticky #site-header,.has-vh-transparent .is-sticky #site-header.vertical-header,#searchform-header-replace{background-color:#212121}#site-header{border-color:#ffffff}#site-header.transparent-header{background-color:rgba(10,10,10,0.23)}#site-header.has-header-media .overlay-header-media{background-color:rgba(0,0,0,0.5)}#site-logo a.site-logo-text{color:#ffffff}#site-logo a.site-logo-text:hover{color:#000000}#site-navigation-wrap .dropdown-menu >li >a,.oceanwp-mobile-menu-icon a,#searchform-header-replace-close{color:#ffffff}#site-navigation-wrap .dropdown-menu >li >a:hover,.oceanwp-mobile-menu-icon a:hover,#searchform-header-replace-close:hover{color:#fff1ad}#site-navigation-wrap .dropdown-menu >.current-menu-item >a,#site-navigation-wrap .dropdown-menu >.current-menu-ancestor >a,#site-navigation-wrap .dropdown-menu >.current-menu-item >a:hover,#site-navigation-wrap .dropdown-menu >.current-menu-ancestor >a:hover{color:#ffd3d3}.navigation li.mega-cat .mega-cat-title{background-color:#351f1f}/* Footer Widgets CSS */#footer-widgets{padding:35px 0 30px 0}#footer-widgets{background-color:#0f0f0f}#footer-widgets,#footer-widgets p,#footer-widgets li a:before,#footer-widgets .contact-info-widget span.oceanwp-contact-title,#footer-widgets .recent-posts-date,#footer-widgets .recent-posts-comments,#footer-widgets .widget-recent-posts-icons li .fa{color:#6874a5}#footer-widgets li,#footer-widgets #wp-calendar caption,#footer-widgets #wp-calendar th,#footer-widgets #wp-calendar tbody,#footer-widgets .contact-info-widget i,#footer-widgets .oceanwp-newsletter-form-wrap input[type="email"],#footer-widgets .posts-thumbnails-widget li,#footer-widgets .social-widget li a{border-color:#191919}/* Footer Bottom CSS */#footer-bottom{background-color:#191919}#footer-bottom,#footer-bottom p{color:#919191}/* Typography CSS */#site-logo a.site-logo-text{font-family:Sarala;font-size:25px;letter-spacing:.6px;text-transform:capitalize}#site-navigation-wrap .dropdown-menu >li >a,#site-header.full_screen-header .fs-dropdown-menu >li >a,#site-header.top-header #site-navigation-wrap .dropdown-menu >li >a,#site-header.center-header #site-navigation-wrap .dropdown-menu >li >a,#site-header.medium-header #site-navigation-wrap .dropdown-menu >li >a,.oceanwp-mobile-menu-icon a{font-size:14px;letter-spacing:1.5px;text-transform:uppercase}
</style></head>

<body class="post-template-default single single-post postid-2029 single-format-standard no-fitvids oceanwp-theme sidebar-mobile has-transparent-header no-header-border default-breakpoint has-sidebar content-right-sidebar post-in-category-amtsgericht post-in-category-besatzungsrecht post-in-category-bundesbereinigungsgesetze post-in-category-fake-news post-in-category-manipulation post-in-category-matrix post-in-category-mensch-person post-in-category-neue-weltordnung post-in-category-polizeistaat post-in-category-rechtsbankrott post-in-category-shaef-gesetz post-in-category-staatsgericht post-in-category-totalitarismus post-in-category-treuhand post-in-category-verdeckte-kriegsfuehrung post-in-category-voelkerrecht has-breadcrumbs has-blog-grid has-parallax-footer pagination-left elementor-default elementor-page elementor-page-2029">

	
	<div id="outer-wrap" class="site clr">

		
		<div id="wrap" class="clr">

			
				<div id="transparent-header-wrap" class="clr">

<header id="site-header" class="transparent-header effect-one clr" data-height="76" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
		
			
			<div id="site-header-inner" class="clr container">

				
				

<div id="site-logo" class="clr" itemscope itemtype="http://schema.org/Brand">

	
	<div id="site-logo-inner" class="clr">

		
			<a href="https://www.ralphbernhardkutza.de/" rel="home" class="site-title site-logo-text">RBK</a>

		
	</div><!-- #site-logo-inner -->

	
	
</div><!-- #site-logo -->

			<div id="site-navigation-wrap" class="clr">
		
			
			
			<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="menu-hauptmenue" class="main-menu dropdown-menu sf-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="http://www.ralphbernhardkutza.de" class="menu-link"><span class="text-wrap">Startseite</span></a></li><li id="menu-item-944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-944"><a href="https://www.ralphbernhardkutza.de/blog/" class="menu-link"><span class="text-wrap">Blog</span></a></li><li id="menu-item-692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-692"><a href="https://www.ralphbernhardkutza.de/themen/" class="menu-link"><span class="text-wrap">Themen</span></a></li><li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-363"><a href="https://www.ralphbernhardkutza.de/neu/" class="menu-link"><span class="text-wrap">Neu</span></a></li><li id="menu-item-15" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15"><a href="https://www.ralphbernhardkutza.de/impressum/" class="menu-link"><span class="text-wrap">Impressum/Datenschutz</span></a></li></ul>
			</nav><!-- #site-navigation -->

			
			
					</div><!-- #site-navigation-wrap -->
		
		
	
				
	<div class="oceanwp-mobile-menu-icon clr mobile-right">

		
		
		
		<a href="#" class="mobile-menu">
							<i class="fa fa-bars"></i>
							<span class="oceanwp-text">Menü</span>

						</a>

		
		
		
	</div><!-- #oceanwp-mobile-menu-navbar -->


			</div><!-- #site-header-inner -->

			
			
		
				
	
</header><!-- #site-header -->

	</div>

						
			<main id="main" class="site-main clr" >

				

<header class="page-header">

	
	<div class="container clr page-header-inner">

		
		<nav role="navigation" aria-label="Breadcrumbs" class="site-breadcrumbs clr" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li class="trail-item trail-begin" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.ralphbernhardkutza.de" rel="home"><span itemprop="name"><span class="icon-home"></span><span style="display: none;">Start</span></span></a><meta content="1" itemprop="position" /></li><li class="trail-item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="https://www.ralphbernhardkutza.de/category/rechtsbankrott/"><span itemprop="name">Rechtsbankrott</span></a><meta content="2" itemprop="position" /></li><li class="trail-item trail-end" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Wie die etablierten Parteien, allen voran die CSU, die Hysterie um vermeintliche „Reichsbürger“ anheizen und die Polizei in martialisch-verfassungswidrige Razzien hetzen</span><meta content="3" itemprop="position" /></li></ul></nav>
	</div><!-- .page-header-inner -->

	
	
</header><!-- .page-header -->


	
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="post-2029">

	

<header class="entry-header clr">
	<h2 class="single-post-title entry-title" itemprop="headline">Wie die etablierten Parteien, allen voran die CSU, die Hysterie um vermeintliche „Reichsbürger“ anheizen und die Polizei in martialisch-verfassungswidrige Razzien hetzen</h2><!-- .single-post-title -->
</header><!-- .entry-header -->



<ul class="meta clr">

	
					<li class="meta-author" itemprop="name"><i class="icon-user"></i><a href="https://www.ralphbernhardkutza.de/author/rbk220366/" title="Beiträge von rbk" rel="author"  itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">rbk</a></li>
		
		
		
		
	
		
					<li class="meta-date" itemprop="datePublished"><i class="icon-clock"></i>10. Oktober 2018</li>
		
		
		
	
		
		
					<li class="meta-cat"><i class="icon-folder"></i><a href="https://www.ralphbernhardkutza.de/category/amtsgericht/" rel="category tag">Amtsgericht</a> / <a href="https://www.ralphbernhardkutza.de/category/besatzungsrecht/" rel="category tag">Besatzungsrecht</a> / <a href="https://www.ralphbernhardkutza.de/category/bundesbereinigungsgesetze/" rel="category tag">Bundesbereinigungsgesetze</a> / <a href="https://www.ralphbernhardkutza.de/category/fake-news/" rel="category tag">Fake News</a> / <a href="https://www.ralphbernhardkutza.de/category/manipulation/" rel="category tag">Manipulation</a> / <a href="https://www.ralphbernhardkutza.de/category/matrix/" rel="category tag">Matrix</a> / <a href="https://www.ralphbernhardkutza.de/category/mensch-person/" rel="category tag">Mensch-Person</a> / <a href="https://www.ralphbernhardkutza.de/category/neue-weltordnung/" rel="category tag">Neue Weltordnung</a> / <a href="https://www.ralphbernhardkutza.de/category/polizeistaat/" rel="category tag">Polizeistaat</a> / <a href="https://www.ralphbernhardkutza.de/category/rechtsbankrott/" rel="category tag">Rechtsbankrott</a> / <a href="https://www.ralphbernhardkutza.de/category/shaef-gesetz/" rel="category tag">SHAEF-Gesetz</a> / <a href="https://www.ralphbernhardkutza.de/category/staatsgericht/" rel="category tag">Staatsgericht</a> / <a href="https://www.ralphbernhardkutza.de/category/totalitarismus/" rel="category tag">Totalitarismus</a> / <a href="https://www.ralphbernhardkutza.de/category/treuhand/" rel="category tag">Treuhand</a> / <a href="https://www.ralphbernhardkutza.de/category/verdeckte-kriegsfuehrung/" rel="category tag">Verdeckte Kriegsführung</a> / <a href="https://www.ralphbernhardkutza.de/category/voelkerrecht/" rel="category tag">Völkerrecht</a></li>
		
		
		
</ul>


<div class="thumbnail">

	<img width="640" height="366" src="https://www.ralphbernhardkutza.de/wp-content/uploads/2018/10/polizei-dein-freund-und-helfer-oder-auch-nicht-e1539122023611.jpg" class="attachment-full size-full wp-post-image" alt="Wie die etablierten Parteien, allen voran die CSU, die Hysterie um vermeintliche „Reichsbürger“ anheizen und die Polizei in martialisch-verfassungswidrige Razzien hetzen" itemprop="image" srcset="https://www.ralphbernhardkutza.de/wp-content/uploads/2018/10/polizei-dein-freund-und-helfer-oder-auch-nicht-e1539122023611.jpg 640w, https://www.ralphbernhardkutza.de/wp-content/uploads/2018/10/polizei-dein-freund-und-helfer-oder-auch-nicht-e1539122023611-300x172.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" />
</div><!-- .thumbnail -->

<div class="entry-content clr" itemprop="text">
			<div class="elementor elementor-2029">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section data-id="9869c0e" class="elementor-element elementor-element-9869c0e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div data-id="a2b6cb9" class="elementor-element elementor-element-a2b6cb9 elementor-column elementor-col-100 elementor-top-column" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div data-id="0c38e20" class="elementor-element elementor-element-0c38e20 elementor-widget elementor-widget-text-editor" data-element_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p style="margin: 0cm 0cm 15pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="color: #333333;">Vor über einem Jahr, am 28. September 2017, fand im Münchner Norden eine denkwürdige Razzia statt. Übereifrige hohe Mitglieder des Polizeipräsidiums wollten evtl. &#8222;lieb Kind&#8220; vor dem Innenminister Joachim Herrmann machen. Hatte der doch in den Monaten davor zur generellen Hatz auf das Gespenst der sog. „Reichsbürger“ geblasen. Der nach wie vor ominöse Fall des getöteten SEK-Polizisten, der mit Kollegen in nicht nachvollziehbarer Weise im Morgengrauen einen früheren Ausbilder just solcher Einheiten in Georgensgmünd heimsuchen sollte, statt ihn einfach beim Einkaufen oder Tanken abzupassen, dient seither womöglich hochwillkommen als Vorwand für martialisches Gehabe im Kampf gegen das aufgebauschte, unbekannte Übel. Dieses hat man längst mit dem Label „Reichsbürger“ versehen, klingt es doch assoziativ fast schon wie „Nazi“, und da muß bekanntlich nicht mehr begründet oder diskutiert werden. Wie praktisch für die Politikdarsteller und im Sinne der sie steuernden Marionettenspieler. Es sei dazu auf Horst Seehofer verwiesen, der einst verblüffend ehrlich meinte, diejenigen, die gewählt sind, sind nicht die, die entscheiden, und diejenigen, die entscheiden, seien nicht die, die gewählt würden.</span></p><p style="margin: 0cm 0cm 15pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><span style="color: #333333;">Was also passierte bei der Razzia am 28.09.2017, von der Sie in der Presse seit über einem Jahr schlicht nichts lasen?<br />Nun, dies entnehmen Sie am besten einfach der nachfolgend veröffentlichten Strafanzeige mit Strafantrag, die der Verfasser bei der Staatsanwaltschaft München I am 3. Oktober 2017 (bewußt an jenem Feiertagsdatum) erstattete.<br />Bis heute wurde über die Anzeige, der noch bis Ende 2017 bzw. bisher ein halbes Dutzend Anzeigen anderer betroffener Teilnehmer der von USK-Polizisten gesprengten, zuvor völlig friedlichen Versammlung im Rahmen einer geschlossenen Veranstaltung in einer Gaststätte folgte, nicht entschieden! Auch nach über einem Jahr wird angeblich noch immer von der Staatsanwaltschaft München I „ermittelt“. <br />So, so. Na, was denn nur? Was dauert denn dermaßen lange und ist nicht zu erhellen? Glaubhaft geht anders.<br />Was das in der Konsequenz heißt, kann sich der geneigte Leser gewiß selbst ausmalen! Die verantwortlichen Behördenvertreter (und Politiker?) drückt wohl zum einen das schlechte Gewissen, zum anderen dürfte sie die Furcht vor einem juristischen Nachspiel, das für sie zum Debakel werden könnte und &#8211; mit Verlaub &#8211; auch sollte, plagen.</span></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Auffällig war, daß man seitens der Staatsanwaltschaft den u.a. angezeigten CSU-Innenminister Herrmann ganz hurtig aus der Schußlinie nahm. Die anderen Angezeigten müssen jedoch noch immer schmoren. Soll Zeit geschunden werden, um dann ein Bauernopfer zu präsentieren?</span></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Hoffte man, es würde keine fristgerechte Klage beim Verwaltungsgericht eingereicht werden? Nun, diese Hoffnung machte der Verfasser und erste Anzeigeerstatter zunichte. Er mandatierte einen Rechtsanwalt mit der fristgerechten Klageeinreichung bis zum 28.09.2018, damit das Verwaltungsgericht München die Rechtswidrigkeit des massiven, völlig überzogenen Razzia-Einsatzes feststellt.</span></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Man kann davon ausgehen, daß der mehrdutzendfache schwerbewaffnete Auftritt in Kampfmontur auch eine abschreckende Wirkung haben sollte. Die Polizeiführung wird so etwas wohl (auf politische Order hin?) verbrämend „Prävention“ nennen. Man will aber leider wohl auch einschüchternd den Willen von Menschen brechen, die erkannt haben, das vieles im Land massiv falsch läuft, und die nicht mehr alles wie Schafe auf dem Weg zur Schlachtbank passiv erdulden möchten. Aber nicht nur politisch, sondern auch bzgl. des eigenen Gesundheitsverhaltens und sogar im Bereich des Spirituellen. <br />Dabei war aber ein großer Anteil der Teilnehmer an der Veranstaltung bzw. geschlossenen Versammlung in München-Feldmoching ohnehin eher etwas &#8222;älteren Semesters&#8220; und alles andere als gewaltbereit oder gar als gewalttätig polizeibekannt. Der Hauptredner des Abends referierte sogar ausdrücklich, welch&#8216; Treppenwitz an der Geschichte, über gelingenden, friedlichen Umgang mit Behörden und der Polizei sowie über die vielen positiven Aspekte an den Artikeln des Grundgesetzes!</span></p><p> </p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Dazu passend sei außerdem auch angemerkt, daß das Bundesverwaltungsgericht am 25. Oktober 2017 im </span><u><span style="color: navy; padding: 0cm; border: 1pt none windowtext;"><a href="https://www.bverwg.de/251017U6C46.16.0"><b><span style="color: navy;">Urteil</span></b><span style="color: navy;"> <b>6 C 46.16</b></span></a></span></u><b><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> </span></b><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">entschied, daß der Tiefflug eines Bundeswehr-Tornados über ein Demonstranten-Camp gegen die Versammlungsfreiheit nach Art. 8 Absatz 1 des Grundgesetzes für die Bundesrepublik Deutschland verstoßen habe. Leitsatz 3 beginnt wie folgt:</span></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">&#8222;Ein faktischer Eingriff in die Versammlungsfreiheit ist jedenfalls dann gegeben, wenn das staatliche Handeln einschüchternd oder abschreckend wirkt bzw. geeignet ist, die freie Willensbildung und die Entschließungsfreiheit derjenigen Personen zu beeinflussen, die an Versammlungen teilnehmen wollen. Dies kann nur aufgrund einer Würdigung der Umstände des jeweiligen Einzelfalls festgestellt werden, bei der ein objektiver Beurteilungsmaßstab anzulegen ist.&#8220;</span></p><p>Na, wenn das mal nicht paßt wie die Faust aufs Auge&#8230;<br /><span style="font-size: 19px;">Doch nun also endlich zum Text der Anzeige vom 3.10.2017:</span></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><b><i><u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br /></span></u></i><em><u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Strafanzeige mit Strafantrag auf Strafverfolgung</span></u></em></b></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Hiermit wird Strafanzeige erstattet und Antrag auf Strafverfolgung gestellt.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Täter bzw. Tatverdächtige und Verantwortliche (bzw. Mittäter/Anstifter):</span></u></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">EKHK F</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> vom „K 44“ in München (Hansastr. 24) sowie die Person, die Herrn F</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> den Einsatzbefehl für den Einsatz in der Sportgaststätte A&#8230;.. T&#8230;&#8230; gab, jedenfalls aber auch Polizeipräsident Andrä und Innenminister Herrmann und weitere in Frage kommende Involvierte, die übergriffig wurden.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Ort:</span></u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> „A</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> T</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">“, eine Sportgaststätte in der </span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">Xxxxxxxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">straße </span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> in München-Feldmoching.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Zeit:</span></u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> Am 28. September 2017 ab 21 Uhr und in den folgenden Stunden</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />(Mutmaßliche) <b>Straftaten</b>:</span></u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> Freiheitsberaubung, Hausfriedensbruch, Diebstahl mit Waffen, Nötigung, po­litische Verdächtigung, Verfolgung Unschuldiger, alle weiteren in Frage kommenden Straftaten</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Begründung:</span></u></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Der Anzeigeerstatter und Antragsteller war am 28.09.2017 Teilnehmer einer Veranstaltung im A</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> T</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> ab 19 Uhr. Es war eine friedliche Veranstaltung von rund 50 Frauen und Männern. Es ging um gesellschaftspolitische Dinge wie friedliche Kontakte zu Behörden und z.B. auch zur Polizei.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Doch um 21 Uhr oder evtl. einige wenige Minuten (max. 5) danach stürmte eine zweistellige Zahl von USK-Bediensteten in schwarzer Kampfmontur und bewaffnet, teilweise mit Maschinenpistolen, in den Veranstaltungssaal. Man wurde angeherrscht, sitzenzubleiben und gefälligst die Hände auf den Tisch vor sich zu legen. Die von mehreren Teilnehmern gestellte Frage nach der Rechtsgrund­lage für den Einsatz wurde zunächst nicht beantwortet. Der vielfach gestellten Aufforderung, sich nach Art. 6 PAG auszuweisen bzw. zu identifizieren, kamen die USK-ler entweder allesamt oder jedenfalls in ihrer weit überwiegenden Mehrheit (falls es denn einzelne Ausnahmen gegeben haben sollte) nicht nach. Es wurde die vom GG (Art. 8) und im internationalen Pakt für bürgerliche und politische Rechte garantierte Versammlungsfreiheit (Art. 21) verletzt. Die Teilnehmer an dieser geschlossenen Veranstaltung waren friedlich, unbewaffnet und riefen zu keinerlei Straftaten auf. Versagungsgründe lagen nicht ansatzweise vor. Der Einsatz mit mehrstündigem Freiheitsentzug und entwürdigender Behandlung unter Zwang gegen den erklärten Willen der Teilnehmer war illegal und ohne Rechtsgrundlage. Dies zeigten auch die harmlosen sichergestellten Gegenstände/Unterlagen.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Auch gegen die Unschuldsvermutung wurde verstoßen (Art. 14 des Paktes). Auch die Artikel 9, 10, 12 sowie Artikel 17 dieses für die BRD verbindlichen Paktes wurden grob verletzt. <br />Letzterer lautet:</span></em></p><p><em> „<span style="color: black; padding: 0cm; border: 1pt none windowtext;">(1) Niemand darf willkürlichen oder rechtswidrigen Eingriffen in sein Privatleben, seine Familie, seine Wohnung und seinen Schriftverkehr oder rechtswidrigen Beeinträchtigungen seiner Ehre und seines Rufes ausgesetzt werden.</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br /></span><span style="color: black; padding: 0cm; border: 1pt none windowtext;">(2) Jedermann hat Anspruch auf rechtlichen Schutz gegen solche Eingriffe oder Beeinträchtigungen.“</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Mit unangenehmer, nicht angemessener Verzögerung sprach dann Einsatzleiter F</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">. Es handle sich um einen Einsatz nach PAG, eine Razzia zur Gefahrenabwehr, aber um keinen Einsatz nach StPO. Die mehrfachen Rückfragen nach der Art der gesehenen oder befürchteten Gefahr wurden weder von ihm noch den anderen beteiligten Kripobediensteten, mutmaßlich alle vom „K 44“, und erst recht nicht von den USK-lern beantwortet.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Die wiederholt und von mehreren Teilnehmern gestellte Frage, ob Gefahr im Verzuge vorliege, wur­de entweder nicht beantwortet oder vereinzelt verneint, definitiv in keinem einzigen Falle bejaht.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Es wurde vielmehr behauptet, es würde nur eine Personalienfeststellung erfolgen, danach könne die Veranstaltung weitergehen, auch der Einsatzleiter stünde im Anschluß für Fragen zur Verfügung.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Dies war eine offenkundige Lüge. Nach der sog. Identitätsfeststellung der Teilnehmer, wobei es wohl ein Verhältnis nahe 1:1 mit der Gesamtzahl der Polizeikräfte (inkl. der außen sichernden Einheiten) gab, wurde vielmehr allen Teilnehmern ein Platzverbot und/oder Hausverbot erteilt. Herr F</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> stand nicht für Rückfragen bzw. ein Gespräch zur Verfügung (nomen est omen?).</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Einer derjenigen, der mit am ersten auf die Ausweispflicht der Einsatzkräfte gemäß <b>Art. 6 PAG</b> hinge­wiesen hatte, wurde als erstes (oder im Zweifel fast als erstes) in rüdem Ton aufgefordert nach drau­ßen zu gehen. Dabei wurde er wohl auch geschubst. Soweit im Anschluß bekannt wurde, hat man ihm dann im großen Vorraum nahe einem Kickerautomaten zunächst den Gürtel geöffnet, die Hose heruntergezogen und ihn abgetastet. Das sollte verwerflicherweise offenbar eine abschreckende, entwürdigende psycho­logische Maßnahme sein, die jedoch klar gegen nationale wie internationale Bestimmungen zum Schutz der Menschenwürde verstieß.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Weil der Unterzeichner sehr nahe der Stelle saß, wo der Hauptreferent, der Mann Willhard Paul Benno aus der Familie Ziehm, rechts von ihm nach der Unterbrechung seines Vortrags Platz genom­men hatte, bekam er mit, wie dessen ACER-Notebook sichergestellt wurde, zudem u.a. dessen nota­riell beglaubigte Kopie seines DDR-Führerscheins und sein Presseausweis. Ihm gegenüber wies sich nach langem, insistierendem Fragen ein Kripobediensteter aus, dessen Vorname Jürgen war.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Direkt links vom Unterzeichner gelang es einem anderen Teilnehmer einen anderen Kripobe­dienste­ten dazu zu bewegen, sich für absurd kurze Zeit auszuweisen. Der dazu gesagte Name war entweder M</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> oder [phonetisch nahe] M</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxxxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> oder so ähnlich.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Ein USK-ler untersagte dem Unterzeichner, einen Rechtsanwalt (für Strafrecht) per Handy anzurufen.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Der Unterzeichner hätte schon fast während des Vortrags den Saal für einen Toilettengang verlassen müssen. Daher sagte er es bald dem vor ihm positionierten USK-ler als dringlich. Doch erst nach dem dritten Hinweis, sagte er es anderen, damit irgenwann jemand käme, um das zu klären. Nach dem fünften Hinweis kam dann ein Kripobediensteter, eben o.g. M</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxxxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> (?), tastete den Unter­zeich­ner erst ab, und führte ihn nach draußen zur Toilette. Dort angekommen stellte er sich hinter den Unterzeichner zur entwürdigenden Beobachtung, wohl ob nicht etwas „Verbotenes“ passiere.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Da man das Gebäude auch nicht verlassen durfte, lag Freiheitsberaubung (Art. 2 GG) vor. Diese dau­erte bereits 2 Stunden an, als der Unterzeichner endlich, es waren mind. zwei Drittel bis wohl eher bereits drei Viertel der Teilnehmer inzwischen einzeln herausgeführt worden, auch herausgeführt.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Am Ziel, in einem Nebenraum, stellten sich die dort sitzenden beiden Bediensteten nicht vor, aber fragten, ob der Unterzeichner einen Ausweis mit sich führe, was er verneinte. Zudem wies er zu Protokoll sinngemäß darauf hin, daß die Aufforderung zum In-Verkehr-Bringen eines falschen Ausweis­doku­ments die Aufforderung zu einer Straftat sei, z.B. bei Papieren, die etwa eine falsche Staatsange­hö­rigkeit aufweisen würden.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Die explizite, wiederholende Frage nach Personalausweis wurde mit „Ich besitze keinen Personal­ausweis“ beantwortet [wahrheitsgemäß, da dieser wegen falscher Eintragungen am </span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">06.02.2013 beim KVR München abgegeben wurde, siehe <u><a href="http://www.sueddeutsche.de/muenchen/streit-mit-einer-behoerde-der-mann-der-zuviel-schrieb-1.1806107">http://www.sueddeutsche.de/muenchen/streit-mit-einer-behoerde-der-mann-der-zuviel-schrieb-1.1806107</a></u>]. Auf die Frage nach einem Reisepass antwortete der Unterzeichner, einen solchen gäbe es, den habe er aber beschlagnahmt. Nach der Frage nach einem Führerschein überreichte er das rosafarbene Muster der EG. Einer der Bedienste­ten klappte ihn auf, meinte sinngemäß: „Ach Herr Kutza, na, dann können wir uns das sparen. Sie können gehen. Ein Kollege begleitet Sie nach draußen.“ Der Unterzeichner korrigierte „Sie meinen den Mann ralph bernhard, nehme ich an“. Als der Unterzeichner aufstehen und seine wenigen Unterlagen aus der Veranstaltung in die Tasche stecken wollte, ein Faltblättchen von Willhard P. B. Ziehm zur Erklärung von den Menschen für die Menschen (max. DIN-A5-Format) und eine W.&#8217;sche [d.h. vom Vorredner des Abends stammende] Terminübersicht im DIN-A4-Format, durfte er das nicht. Sein Eigentum wurde ihm also gestohlen, er erhielt kein Sicherstellungsprotokoll darüber. Beim Hinausführen durch den Vorraum sah der Unterzeichner, wie Männer und Frauen gegen ihren Willen und ohne daß sie etwas verbrochen hätten, erkennungsdienstlich behandelt, insbesondere fotografiert wurden, wobei ihnen eine Nummer vor den Körper gehalten wurde.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Der den Unterzeichner Hinausführende meinte zu diesem, er habe gelesen, daß/was der Unter­zeich­ner zum Thema Rundfunkbeitrag geschrieben und veröffentlicht habe, ob er denn an dem Tag dazu etwas referiert habe. Dies verneinte der Unterzeichner wahrheitsgemäß, er sei lediglich Teilnehmer gewesen. Die Rückfrage nach dessen Name wurde mit O</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> vom K 44 beantwortet. </span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Da nahezu alle eine ED-Behandlung über sich ergehen lassen mußten, der Unterzeichner jedoch nicht, lag ein gravierender Verstoß gegen den Gleichheitsgrundsatz (Art. 3 GG) vor. Wie der Unter­zeichner dann erst im Freien durch Erzählungen anderer dortiger Teilnehmer erfuhr, gab es noch eine gravierende Ungleichbehandlung. Denn fast allen wurden ca. 20 Fragebogenfragen oder mehr zu stellen versucht bzw. gestellt, dem Unterzeichner jedoch nicht. Einigen wurde gesagt, sie könnten die Beantwortung verweigern, anderen jedoch nicht, wieder anderen erst bei den hinteren Fragen (kurz vor dem Fragenbogenende). Manchen wurde drohend nötigend gesagt, sie müßten nicht antworten, aber dann würde es zu einem gesonderten Gespräch darüber kommen, entweder in physischer Gegenwart von Kripobediensteten oder telefonisch. Die Fragen waren völlig grotesk, z.B. was man von Frau Merkel oder der „jüdischen Weltverschwörung“ halte, ob man an Chemtrails, die „Illuminati“, oder „Reptiloide“ <u>glaube</u> [sic!], den „gelben Schein“ habe oder „Reichsbürger“ sei!</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Die RICHTLINIE 2012/13/EU DES EUROPÄISCHEN PARLAMENTS UND DES RATES vom 22. Mai 2012 über das Recht auf Belehrung und Unterrichtung in Strafverfahren der EU vom Mai 2012, die spätestens binnen 2 Jahren von allen EU-Mit­glie­dern umzusetzen waren, wurden bei dem Polizei­einsatz vom 28.09.2017 eklatant mißachtet. Mehrere Bedienstete gaben gar zu, sie nicht zu kennen.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Ganz oder erheblich mißachtet wurden u.a. folgende Artikel der längst verbindlichen EU-Richtlinie:</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Artikel 3 Recht auf Rechtsbelehrung </span></u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />„(1) Die Mitgliedstaaten stellen sicher, dass <b>Verdächtige</b> oder beschuldigte Personen umgehend mindestens über folgende Verfahrensrechte in ihrer Ausgestaltung nach dem innerstaatlichen Recht belehrt werden, um die wirksame Ausübung dieser Rechte zu ermöglichen: <br /><b>a) das Recht auf Hinzu­ziehung eines Rechtsanwalts; <br />b) den etwaigen Anspruch auf unentgeltliche Rechtsberatung und die Voraussetzungen für diese Rechtsberatung;</b> <br /><b>c) das Recht auf Unterrichtung über den Tatvorwurf</b> gemäß Artikel 6; <br />d) das Recht auf Dolmetschleistungen und Übersetzungen; <br /><b>e) das Recht auf Aussageverweigerung.</b><br />(2) Die Mitgliedstaaten gewährleisten, dass die in Absatz 1 <b>vorgesehene Rechtsbelehrung entweder mündlich oder schriftlich in einfacher und verständlicher Sprache </b>erfolgt, wobei etwaige besondere Bedürfnisse schutzbedürftiger Verdächtiger oder schutzbedürftiger beschuldigter Personen berück­sichtigt werden.“</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Artikel 4: Schriftliche Erklärung der Rechte bei Festnahme</span></u></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><u><span style="color: black; padding: 0cm; border: 1pt none windowtext;">„</span></u><span style="color: black; padding: 0cm; border: 1pt none windowtext;">(1) Die Mitgliedstaaten stellen sicher, dass </span><b></b><b>Verdächtige</b> oder beschuldigte Personen, die <b></b><b>festgenommen</b> oder inhaftiert werden, umgehend eine schriftliche Erklärung der Rechte erhalten. Sie erhalten <b></b><b>Gelegenheit, die Erklärung der Rechte zu lesen, und dürfen diese Erklärung während der Dauer des Freiheitsentzugs in ihrem Besitz führen</b>.“</em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Artikel 6: Recht auf Unterrichtung über den Tatvorwurf</span></u></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: black; padding: 0cm; border: 1pt none windowtext;">„(1) Die Mitgliedstaaten stellen sicher, dass <b></b><b>Verdächtige</b> oder beschuldigte Personen <b></b><b>über die strafbare Handlung unterrichtet werden, deren sie verdächtigt oder beschuldigt werden. Diese Unterrichtung erfolgt umgehend und so detailliert, dass ein faires Verfahren und eine wirksame Ausübung ihrer Verteidigungsrechte gewährleistet werden</b>.“</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Artikel 8 Überprüfung und Rechtsbehelfe </span></u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />„(1) Die Mitgliedstaaten stellen sicher, dass<b> jegliche Belehrung oder Unterrichtung der Verdächtigen</b> oder beschuldigten Personen, die gemäß den Artikeln 3 bis 6 erfolgt, gemäß dem Verfahren für Aufzeichnungen nach dem Recht des betreffenden Mitgliedstaats <b>schriftlich festgehalten</b> wird.<br />(2) Die <b>Mitgliedstaaten stellen sicher, dass Verdächtige</b> oder beschuldigte Personen oder ihre Rechtsanwälte <b>das Recht haben, ein etwaiges Versäumnis oder die etwaige Verweigerung einer Belehrung oder Unterrichtung gemäß dieser Richtlinie durch die zuständigen Behörden nach den Verfahren des innerstaatlichen Rechts anzufechten</b>.“</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Daher ist extrem wahrscheinlich, daß zuvor auch gegen Artikel 9 (Schulung) verstoßen worden war.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333;">„<span style="padding: 0cm; border: 1pt none windowtext;">Unbeschadet der Unabhängigkeit der Justiz und der Unterschiede in der Organisation des Justizsystems innerhalb der Union fordern die Mitgliedstaaten diejenigen, die für die Weiterbildung von an Strafverfahren <b>beteiligten Richtern, Staatsanwälten, Polizeibeamten und Justizbediensteten</b> zuständig sind, auf, <b>geeignete Schulungen im Hinblick auf die Ziele dieser Richtlinie</b> anzubieten.“</span></span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Laut Artikel 11 war die Richtlinie bis spätestens zum <b><u>2. Juni 2014</u></b> auch in der BRD umzusetzen.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Zwar war ausdrücklich eingangs von den beteiligten Kripo-Bediensteten erklärt worden, es handele sich um einen Einsatz nach PAG zur Gefahrenabwehr, nicht nach StPO, man könne sich ans Verwal­tungsgericht zur gerichtlichen Prüfung wenden, doch war dann in jedenfalls vereinzelten Sicher­stellungsprotokollen dennoch ein Kreuzchen bei einer Begründung gem. StPO angekreuzt worden, so etwa bei B.-J. E. W. [dem Vorredner]. <br />Die Art. 13 I, 25 PAG griffen jedenfalls faktisch nicht.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Dem Mann ralph bernhard und anderen auf dem Fußgängerweg am Straßenrand wurden von einem USK-ler drohend „Platzverweise“ ereilt, ohne Begründung und ohne vernünftige Antwort auf die Rückfrage, bis wohin genau sich diese erstrecken würden.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Von EKHK F</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> und seinem Auftraggeber wurde eklatant gegen die international und völkerrechtlich zu garantierende Unschuldsvermutung verstoßen. Herr F</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> leitet wohl im Fachdezernat 4 eine Einsatz­gruppe zu angeblichen </span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">„Reichsbürgern“, wobei dieser Ausdruck als verleumderischer, propagandi­sti­scher, die Bevölkerung bewußt irreführender Kampfbegriff entgegen der eindeutigen rechtlichen Bedeutungsdefinition (von 1935) eingesetzt bzw. mißbraucht wird.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Bei manchen Teilnehmern tauchte sogar der Reichsbürger-Begriff im Geschäftszeichen des ihnen ausgehändigten Sicherstellungsprotokolls auf.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Die Razzia am 28.09.2017 war ein voller Fehlschlag. Es wurden enorme Steuermittel verschwendet. Einige USK-ler meinten am Ende, sie seien auf viel Schlimmeres vorbereitet worden. Passender ist wohl, sie seien regelrecht aufgehetzt worden. Die Aktion war offenbar so peinlich und unsinnig, daß es dazu keinerlei Pressemitteilung gab. Gemeldet wurde nur anderes: <a href="http://www.spiegel.de/panorama/justiz/reichsbuerger-razzien-in-drei-bundeslaendern-a-1170442.html"><u>http://www.spiegel.de/panorama/justiz/reichsbuerger-razzien-in-drei-bundeslaendern-a-1170442.html</u></a> – oder auch: <a href="http://www.n-tv.de/politik/Polizei-nimmt-bei-Razzien-Reichsbuerger-fest-article20058233.html"><u>http://www.n-tv.de/politik/Polizei-nimmt-bei-Razzien-Reichsbuerger-fest-article20058233.html</u></a></span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"><br />Der Unterzeichner verlangt, ihm umgehend das Ermittlungs-Az., gerichtet an „</span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">, </span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxxxxxxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">, </span><span style="color: black; padding: 0cm; background: black; border: 1pt none windowtext;">xxxxx</span><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> München“, mitzuteilen, sowie später unverzüglich das Ergebnis der Ermittlungen.</span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> </span></em></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> </span></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">Nun, da also vor Ablauf der Jahresfrist anwaltlich Klage erhoben wurde, wird der Freistaat Bayern als beklagte juristische Person endlich doch Farbe bekennen müssen.</span></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> </span></p><p> </p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial;"><span style="color: #333333;"> </span></p><p style="margin: 0cm 0cm 0.0001pt; background-image: initial; background-position: initial; background-size: initial; background-repeat: initial; background-attachment: initial; background-origin: initial; background-clip: initial; font-variant-ligatures: normal; font-variant-caps: normal;"><em><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;">(P.S.: Wer meine Klage &#8211; die sich hinziehen kann &#8211; der Brisanz der Sache und der gesellschaftspolitischen Wichtigkeit wegen finanziell unterstützen möchte, kann dies natürlich gerne tun. Dies ist sogar auf postalischem Wege – meine Anschrift siehe </span><u><span style="color: navy; padding: 0cm; border: 1pt none windowtext;"><a href="https://www.ralphbernhardkutza.de/impressum/"><b><span style="color: navy;">Impressu</span></b><b><span style="color: navy;">m</span></b></a></span></u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> &#8211; unter Beachtung einiger   </span><u><span style="color: navy; padding: 0cm; border: 1pt none windowtext;"><a href="https://www.deutschepost.de/de/w/wert-national.html?af_partner_id=60806&amp;affmt=2&amp;affmn=12"><b><span style="color: navy;">Rahmenbedingunge</span></b><b><span style="color: navy;">n</span></b></a></span></u><span style="color: #333333; padding: 0cm; border: 1pt none windowtext;"> möglich) </span></em></p><p><span style="font-size: 12.0pt; line-height: 107%; font-family: 'Times New Roman',serif;">  </span></p><p> </p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		</div><!-- .entry -->

<div class="post-tags clr">
	</div>



	<section id="related-posts" class="clr">

		<h3 class="theme-heading related-posts-title">
			<span class="text">Das könnte Dir auch gefallen</span>
		</h3>

		<div class="oceanwp-row clr">

			
			
				
				<article class="related-post clr col span_1_of_3 col-1 post-1010 post type-post status-publish format-standard has-post-thumbnail hentry category-mensch-person category-polizeistaat category-rechtsbankrott category-totalitarismus entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://www.ralphbernhardkutza.de/repression-oder-praevention/" class="related-thumb">

								<img width="300" height="141" src="https://www.ralphbernhardkutza.de/wp-content/uploads/2018/02/Angekettet-Unfrei-Gefängnis-Tyrannei-e1519165460655-300x141.jpg" class="attachment-medium size-medium wp-post-image" alt="Repression oder Prävention &#8211; Was Denny Crane mit &#8222;Nafris&#8220; und &#8222;Gefährdern&#8220; verbindet" itemprop="image" srcset="https://www.ralphbernhardkutza.de/wp-content/uploads/2018/02/Angekettet-Unfrei-Gefängnis-Tyrannei-e1519165460655-300x141.jpg 300w, https://www.ralphbernhardkutza.de/wp-content/uploads/2018/02/Angekettet-Unfrei-Gefängnis-Tyrannei-e1519165460655.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://www.ralphbernhardkutza.de/repression-oder-praevention/" title="Repression oder Prävention &#8211; Was Denny Crane mit &#8222;Nafris&#8220; und &#8222;Gefährdern&#8220; verbindet" rel="bookmark">Repression oder Prävention &#8211; Was Denny Crane mit &#8222;Nafris&#8220; und &#8222;Gefährdern&#8220; verbindet</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2018-02-20T23:30:38+00:00"><i class="icon-clock"></i>20. Februar 2018</time>

				</article><!-- .related-post -->
				
				
			
				
				<article class="related-post clr col span_1_of_3 col-2 post-1649 post type-post status-publish format-standard has-post-thumbnail hentry category-dritter-weltkrieg category-fake-news category-geheimdiplomatie category-matrix category-nahost category-neue-weltordnung category-putin category-russland category-trump category-usa entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://www.ralphbernhardkutza.de/ich-versenke-ihn-ich-versenke-ihn-nicht/" class="related-thumb">

								<img width="300" height="141" src="https://www.ralphbernhardkutza.de/wp-content/uploads/2018/04/Flugzeugtraeger-Sonnenuntergang-Abenddaemmerung-e1528805525345-300x141.jpg" class="attachment-medium size-medium wp-post-image" alt="Ich versenke ihn, ich versenke ihn nicht…" itemprop="image" srcset="https://www.ralphbernhardkutza.de/wp-content/uploads/2018/04/Flugzeugtraeger-Sonnenuntergang-Abenddaemmerung-e1528805525345-300x141.jpg 300w, https://www.ralphbernhardkutza.de/wp-content/uploads/2018/04/Flugzeugtraeger-Sonnenuntergang-Abenddaemmerung-e1528805525345.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://www.ralphbernhardkutza.de/ich-versenke-ihn-ich-versenke-ihn-nicht/" title="Ich versenke ihn, ich versenke ihn nicht…" rel="bookmark">Ich versenke ihn, ich versenke ihn nicht…</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2018-04-23T11:55:23+00:00"><i class="icon-clock"></i>23. April 2018</time>

				</article><!-- .related-post -->
				
				
			
				
				<article class="related-post clr col span_1_of_3 col-3 post-1510 post type-post status-publish format-standard has-post-thumbnail hentry category-armageddon category-chemiewaffen category-dritter-weltkrieg category-fake-news category-false-flag-terror category-israel category-manipulation category-matrix category-messianisten category-nahost category-provokation category-putin category-russland category-scheinrealitaet category-syrien category-trump category-uno category-usa category-voelkerrecht category-widerstand entry has-media">

					
						<figure class="related-post-media clr">

							<a href="https://www.ralphbernhardkutza.de/an-der-schwelle-des-krieges/" class="related-thumb">

								<img width="300" height="144" src="https://www.ralphbernhardkutza.de/wp-content/uploads/2018/04/Tag-des-Sieges-Mai-e1523360251579-300x144.jpg" class="attachment-medium size-medium wp-post-image" alt="An der Schwelle des Krieges — Paul Craig Roberts" itemprop="image" srcset="https://www.ralphbernhardkutza.de/wp-content/uploads/2018/04/Tag-des-Sieges-Mai-e1523360251579-300x144.jpg 300w, https://www.ralphbernhardkutza.de/wp-content/uploads/2018/04/Tag-des-Sieges-Mai-e1523360251579.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="https://www.ralphbernhardkutza.de/an-der-schwelle-des-krieges/" title="An der Schwelle des Krieges — Paul Craig Roberts" rel="bookmark">An der Schwelle des Krieges — Paul Craig Roberts</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2018-04-10T13:18:33+00:00"><i class="icon-clock"></i>10. April 2018</time>

				</article><!-- .related-post -->
				
				
			
		</div><!-- .oceanwp-row -->

	</section><!-- .related-posts -->




</article>
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
		

<aside id="right-sidebar" class="sidebar-container widget-area sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="right-sidebar-inner" class="clr">

		<div id="search-2" class="sidebar-box widget_search clr">
<form method="get" class="searchform" id="searchform" action="https://www.ralphbernhardkutza.de/">
	<input type="text" class="field" name="s" id="s" placeholder="Suche">
	</form></div>		<div id="recent-posts-2" class="sidebar-box widget_recent_entries clr">		<h4 class="widget-title">Neueste Beiträge</h4>		<ul>
											<li>
					<a href="https://www.ralphbernhardkutza.de/hysterie-um-reichsbuerger-anheizen-und-polizei-in-razzien-hetzen/">Wie die etablierten Parteien, allen voran die CSU, die Hysterie um vermeintliche „Reichsbürger“ anheizen und die Polizei in martialisch-verfassungswidrige Razzien hetzen</a>
											<span class="post-date">10. Oktober 2018</span>
									</li>
											<li>
					<a href="https://www.ralphbernhardkutza.de/russland-wird-inoffizielle-flugverbotszone-ueber-syrien-errichten/">Russland wird eine inoffizielle Flugverbotszone über Syrien errichten</a>
											<span class="post-date">24. September 2018</span>
									</li>
											<li>
					<a href="https://www.ralphbernhardkutza.de/elfter-september-war-da-was-schon-wieder-jahrestag-na-und/">Elfter September? War da was? Schon wieder Jahrestag, na und?</a>
											<span class="post-date">11. September 2018</span>
									</li>
											<li>
					<a href="https://www.ralphbernhardkutza.de/reichsbuergerin-gewinnt-rechtskraeftig-kuendigungsschutzklage-gegen-brd/">Von vermeintlicher „Reichsbürgerin“ gewonnene Kündigungsschutzklage gegen die Bundesrepublik Deutschland nun rechtskräftig</a>
											<span class="post-date">26. Juni 2018</span>
									</li>
											<li>
					<a href="https://www.ralphbernhardkutza.de/postfaktisches-arschloch-strafbewehrten-beleidigung/">Wie ein glossenhaftes „postfaktisches Arschloch“ zur „strafbewehrten Beleidigung“ eines Medienschlachtrosses mutieren soll</a>
											<span class="post-date">15. Juni 2018</span>
									</li>
											<li>
					<a href="https://www.ralphbernhardkutza.de/ruhe-in-frieden-liberale-weltordnung/">Ruhe in Frieden, liberale Weltordnung</a>
											<span class="post-date">23. Mai 2018</span>
									</li>
											<li>
					<a href="https://www.ralphbernhardkutza.de/angebliche-reichsbuergerin-gewinnt-kuendigungsschutzklage-vor-dem-arbeitsgericht-muenchen/">Angebliche „Reichsbürgerin“ gewinnt Kündigungsschutzklage vor dem Arbeitsgericht München</a>
											<span class="post-date">18. Mai 2018</span>
									</li>
											<li>
					<a href="https://www.ralphbernhardkutza.de/ich-versenke-ihn-ich-versenke-ihn-nicht/">Ich versenke ihn, ich versenke ihn nicht…</a>
											<span class="post-date">23. April 2018</span>
									</li>
											<li>
					<a href="https://www.ralphbernhardkutza.de/angriff-der-kriegstreiber-syrien-unter-beschuss/">Angriff der führenden westlichen Kriegstreiber – Syrien unter Beschuß</a>
											<span class="post-date">14. April 2018</span>
									</li>
											<li>
					<a href="https://www.ralphbernhardkutza.de/risse-in-der-matrix/">Risse in der Matrix</a>
											<span class="post-date">11. April 2018</span>
									</li>
											<li>
					<a href="https://www.ralphbernhardkutza.de/an-der-schwelle-des-krieges/">An der Schwelle des Krieges — Paul Craig Roberts</a>
											<span class="post-date">10. April 2018</span>
									</li>
											<li>
					<a href="https://www.ralphbernhardkutza.de/dummes-theater-skripal/">Dummes Theater und wie viel dahinter steckt</a>
											<span class="post-date">1. April 2018</span>
									</li>
					</ul>
		</div><div id="categories-2" class="sidebar-box widget_categories clr"><h4 class="widget-title">Kategorien</h4><form action="https://www.ralphbernhardkutza.de" method="get"><label class="screen-reader-text" for="cat">Kategorien</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Kategorie auswählen</option>
	<option class="level-0" value="70">911&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="1">Allgemein&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="77">Amok&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="35">Amtsgericht&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="114">Arbeitsgericht&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="47">Armageddon&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="76">BBC&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="37">Beatzungsrecht&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="93">Besatzungsrecht&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="87">Bevölkerungsaustausch&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="109">BIZ&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="117">Bundesbereinigungsgesetze&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="105">Chemiewaffen&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="102">China&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="21">CO2&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="89">Coudenhove-Kalergi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="48">Dritter Weltkrieg&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="106">Edelmetalle&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="50">Endzeitsekten&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="112">Erdogan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="74">Fake News&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="71">False Flag Terror&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="107">Fiat Money&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="99">Gaddafi&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="113">Gaza&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="58">Geheimdiplomatie&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="72">George W. Bush&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="7">GEZ&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="88">Hooton-Plan&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="92">Irak&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="14">Iran&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="15">Israel&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="19">Klimaschindel&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="115">Kontrollratsgesetz Nr. 35&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="51">Mahdi&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="83">Manipulation&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="79">Matrix&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="39">Mensch-Person&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="52">Messianisten&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="86">Migranten&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="13">Nahost&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="96">NATO&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="101">Neue Weltordnung&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="75">Nichtstaatsgericht&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="85">Polizeistaat&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="60">Provokation&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="97">Putin&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="26">Rechtsbankrott&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="90">Replacement Migration&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="64">Revision&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="8">Rundfunkbeitrag&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="94">Rußland&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="91">Saddam Hussein&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="100">Sarkozy&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="78">Scheinrealität&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="38">SHAEF-Gesetz&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="36">Staatsgericht&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="27">Staatsgerichte&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="25">Strafbefehl&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="104">Syrien&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="80">Terrormanagement&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="84">Totalitarismus&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="20">Treibhausgas&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="40">Treuhand&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="103">Trump&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="111">Türkei&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="98">UNO&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="95">USA&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="59">Verdeckte Kriegsführung&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="57">Vertuschung&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="28">Völkerrecht&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="110">Waffenverbot&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="82">Widerstand&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="108">Zentralbanken&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Zionismus&nbsp;&nbsp;(8)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</div><div id="archives-2" class="sidebar-box widget_archive clr"><h4 class="widget-title">Archive</h4>		<label class="screen-reader-text" for="archives-dropdown-2">Archive</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Monat auswählen</option>
				<option value='https://www.ralphbernhardkutza.de/2018/10/'> Oktober 2018 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2018/09/'> September 2018 &nbsp;(2)</option>
	<option value='https://www.ralphbernhardkutza.de/2018/06/'> Juni 2018 &nbsp;(2)</option>
	<option value='https://www.ralphbernhardkutza.de/2018/05/'> Mai 2018 &nbsp;(2)</option>
	<option value='https://www.ralphbernhardkutza.de/2018/04/'> April 2018 &nbsp;(6)</option>
	<option value='https://www.ralphbernhardkutza.de/2018/03/'> März 2018 &nbsp;(5)</option>
	<option value='https://www.ralphbernhardkutza.de/2018/02/'> Februar 2018 &nbsp;(5)</option>
	<option value='https://www.ralphbernhardkutza.de/2017/09/'> September 2017 &nbsp;(2)</option>
	<option value='https://www.ralphbernhardkutza.de/2017/05/'> Mai 2017 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2017/03/'> März 2017 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2016/12/'> Dezember 2016 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2016/11/'> November 2016 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2016/02/'> Februar 2016 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2015/10/'> Oktober 2015 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2015/03/'> März 2015 &nbsp;(2)</option>
	<option value='https://www.ralphbernhardkutza.de/2011/10/'> Oktober 2011 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2011/09/'> September 2011 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2007/04/'> April 2007 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2007/03/'> März 2007 &nbsp;(2)</option>
	<option value='https://www.ralphbernhardkutza.de/2007/01/'> Januar 2007 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2006/12/'> Dezember 2006 &nbsp;(2)</option>
	<option value='https://www.ralphbernhardkutza.de/2006/11/'> November 2006 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2006/06/'> Juni 2006 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2006/03/'> März 2006 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2003/12/'> Dezember 2003 &nbsp;(1)</option>
	<option value='https://www.ralphbernhardkutza.de/2003/09/'> September 2003 &nbsp;(2)</option>

		</select>
		</div><div id="meta-2" class="sidebar-box widget_meta clr"><h4 class="widget-title">Meta</h4>			<ul>
						<li><a href="https://www.ralphbernhardkutza.de/wp-login.php">Anmelden</a></li>
			<li><a href="https://www.ralphbernhardkutza.de/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://www.ralphbernhardkutza.de/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://de.wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li>			</ul>
			</div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #right-sidebar -->


	</div><!-- #content-wrap -->

	

        </main><!-- #main -->

        
        
        
                        
        
                        
    </div><!-- #wrap -->

    
</div><!-- #outer-wrap -->



<a id="scroll-top" class="scroll-top-right" href="#"><span class="fa fa-angle-up"></span></a>


<div id="sidr-close">
	<a href="#" class="toggle-sidr-close">
		<i class="icon icon-close"></i><span class="close-text">Menü schließen</span>
	</a>
</div>
    
    
<div id="mobile-menu-search" class="clr">
	<form method="get" action="https://www.ralphbernhardkutza.de/" class="mobile-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Suche" />
		<button type="submit" class="searchform-submit">
			<i class="icon icon-magnifier"></i>
		</button>
			</form>
</div><!-- .mobile-menu-search -->

<div id="cookie-law-info-bar"><span>Diese Website verwendet Cookies, um den Auftritt zu verbessern. Wenn Sie damit einverstanden sind, stimmen Sie bitte zu. Sie können jedoch auch ablehnen ("opt-out").<a href="#" data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" >Akzeptieren</a>  <a href="#" id="cookie_action_close_header_reject"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header_reject cli_action_button"  data-cli_action="reject">Ablehnen</a> <a href="http://www.ralphbernhardkutza.de/impressum/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Nähere Infos dazu</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain"></span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  //<![CDATA[
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":""}';
  //]]>
</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.ralphbernhardkutza.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/themes/oceanwp/assets/js/third/magnific-popup.min.js?ver=1.5.28'></script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/themes/oceanwp/assets/js/third/lightbox.min.js?ver=1.5.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"disabled","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"icon","verticalHeaderTarget":"icon","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select","ajax_url":"https:\/\/www.ralphbernhardkutza.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/themes/oceanwp/assets/js/main.min.js?ver=1.5.28'></script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/themes/oceanwp/assets/js//third/html5.min.js?ver=1.5.28'></script>
<![endif]-->
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.5.0'></script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/plugins/elementor/assets/lib/swiper/swiper.jquery.min.js?ver=4.4.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var elementorFrontendConfig = {"isEditMode":"","is_rtl":"","breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.2.5","urls":{"assets":"https:\/\/www.ralphbernhardkutza.de\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_global_image_lightbox":"yes","elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":2029,"title":"Wie die etablierten Parteien, allen voran die CSU, die Hysterie um vermeintliche \u201eReichsb\u00fcrger\u201c anheizen und die Polizei in martialisch-verfassungswidrige Razzien hetzen","excerpt":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ralphbernhardkutza.de/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.2.5'></script>
</body>
</html>